Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: CLS-Forum | Mercedes C219 & C218. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

61

Montag, 26. September 2011, 09:45

soweit ich das verstanden hab macht diese led beleuchtung die spannung für das led uber den spannungsabfall einer diode und diese ist mit einem Kühlkörper versehen ... egal scheis auf den müll Original ist wieder drinen und von billig LED Produkten hab ich die schnauze voll ^^

62

Montag, 26. September 2011, 11:58

Zitat

Original von Thomas1986... scheis auf den müll Original ist wieder drinen und von billig LED Produkten hab ich die schnauze voll ^^

Recht so!

<läster>Da fährt man ein Auto mit einem NP jenseits der 70 TEUR (oder mehr) und dann baut man sich popelige Billig-LED-Leuchten ein? Das ist doch was für Opel- oder Golf-Fahrer... ;-)
</läster>

Rockbit

Erleuchteter

Beiträge: 4 554

Wohnort: Saarbrücken

Beruf: Ing.

  • Nachricht senden

63

Montag, 26. September 2011, 13:55

Zitat

<läster>Da fährt man ein Auto mit einem NP jenseits der 70 TEUR (oder mehr) und dann baut man sich popelige Billig-LED-Leuchten ein? Das ist doch was für Opel- oder Golf-Fahrer... ;-) </läster>

Vielleicht hat er ihn als Golf-Neuwagen-Ersatz gekauft? In dem Fall finde ich darf er das! ;)

Wohnt mkie auf dem Münchner Flughafen? ?( :D
Porsche, ich komme (so ab 2015)! :thumbsup: . . .

64

Montag, 26. September 2011, 14:14

Zitat

Vielleicht hat er ihn als Golf-Neuwagen-Ersatz gekauft? In dem Fall finde ich darf er das! ;)

Dürfen darf er das allemal. Ich kann's halt nur nicht so ganz nachvollziehen. Daher mein Lästern. Aber letztlich gilt natürlich: Jedem Tierchen sein Plaisierchen. ;-)

Zitat

Wohnt mkie auf dem Münchner Flughafen? ?( :D

Du meinst wg. MUC?
Nö, auf dem Flughafen nicht aber halt im Grossraum München.
Werde das mal gelegentlich ändern, ok?
Wobei Herkunft ist eigentlich Benztown - sorry, Stuttgart. :-)

65

Montag, 26. September 2011, 14:22

Ach wir nutzen auch MUC als Abkürzung bei uns in der Firma für München.
Unsere Münchner Domäne hat sogar MUC im Namen hehe

Aber auf was für Ideen ihr immer kommt :D
"Diskutiere niemals mit Idioten! Sie ziehen Dich auf ihr Niveau und schlagen Dich dort durch Erfahrung"


Rockbit

Erleuchteter

Beiträge: 4 554

Wohnort: Saarbrücken

Beruf: Ing.

  • Nachricht senden

66

Montag, 26. September 2011, 14:30

Wenn schon Off Topic, dann soll auch der Grund genannt werden:
ein Kunde in San Francisco fand es nicht gut, als ich seine Stadt mit SFO abkürzte - er wollte stattdessen S.F. haben. Seitdem passe ich auf.
Porsche, ich komme (so ab 2015)! :thumbsup: . . .

67

Dienstag, 27. September 2011, 16:56

Ich will auch meinen Senf dazugeben!

Ist aber ne Schweinearbeit die Chromleiste sauber zu demontieren und anschließend zu montieren. (Deshalb ist Diese jetzt auch neu ;) )

So sieht es bei mir aus:


68

Dienstag, 27. September 2011, 17:04

die sind nicht zugelassen / e geprüft ?

69

Dienstag, 27. September 2011, 21:13

Doch die waren soweit ich weiß auch mit Zulassung bzw. E Prüfzeichen.

Müsste mich aber beim nächsten mal vergewissern.

70

Montag, 13. Februar 2012, 14:42

Ich will auch meinen Senf dazugeben!

Ist aber ne Schweinearbeit die Chromleiste sauber zu demontieren und anschließend zu montieren. (Deshalb ist Diese jetzt auch neu ;) )

So sieht es bei mir aus:


Ich will auch meinen Senf dazugeben!

Ist aber ne Schweinearbeit die Chromleiste sauber zu demontieren und anschließend zu montieren. (Deshalb ist Diese jetzt auch neu ;) )

So sieht es bei mir aus:


Hallo


Ameisenkilla
,
wie zum Teufel hast Du die leiste abgebaut :?: :?: :?:
Was kostet eine neue?

71

Montag, 30. Juli 2012, 20:06

Ist zwar ein "OFF-Topic" aber ich geb auch mal gerne mein Senf dazu.
Hab ja schließlich auch welche von ebay verbaut.

Also die die Ameisenkilla drinn hat finde ich Schwachsinn...!!
Sollst du jedes mal wenn der "klump" kaputt geht die Leiste abbauen (die ja auch nicht billig ist) und dann evtl. neu kleben und dir am Ende ein Wassereintritt selber schenken?


Und dass die immer defekt sind ist auch nicht so ganz richtig:

KLICK HIER

Die hab ich mir vor ca. 1 Jahr geholt.
Sind wunderbar und superschnell einzubauen. Funktionieren bis heute tadellos und ich kann sie nur empfehlen.
Und meine haben da einen Mini-Kühlkörper nicht wie die ganzen Soffitten wo die Kühlung größer ist als die Lampe an sich... warum auch immer? Heiss werden die jedenfalls auch nicht.

Mit den Herren in Grün auch nie Probleme gehabt, die sehe ich ja immer ganz oft hinter mir und der TÜV, sowie DEKRA hat bis jetzt auch noch nichts dazu gesagt.

Im Anhang noch ein Bild

lg
md163

72

Montag, 30. Juli 2012, 20:36

die sind e geprüft hab sie 2 mal verbaut und immer fehlermeldung... schrott

73

Donnerstag, 2. August 2012, 09:13

Hallo, also ich habe die auch. Keine Fehlermeldund und sehr schönes Licht. Der Einbau geht im 2min.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »creedo« (2. August 2012, 09:26)


74

Dienstag, 18. Dezember 2012, 20:14

Verstehe nicht warum die ein E prüfzeichen haben und dann doch wieder unzulässig sind?

Ich habe nur mitbekommen das die 9 euro dinger oder günstiger nur für showzwecke sind, aber die sollen doch zugelassen sein.

Vip64

Anfänger

Beiträge: 13

Wohnort: Viersen

Beruf: KFZ Lackierer

  • Nachricht senden

75

Sonntag, 13. Juli 2014, 20:13

Wie zum Teufel hast Du die leiste abgebaut :?: :?: :?:

bitte um eine Einleitung...
Also ich habe Jahre lang Erfahrung mit dieser Firma gemacht..

Kauf dir die lieber hier dann hast du auch keine Kopfschmerzen mehr :D


Kann ich nur empfehlen.. Die sind einfach die Besten was an Led´s betrifft.

Selbst innenraum ist möglich..

http://www.blauertacho4u.de/advanced_sea…ds=w219&x=0&y=0

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Vip64« (13. Juli 2014, 20:21)