Zündaussetzer (Problem gelöst)

  • Problem:
    Beim stärkeren Beschleunigen aus niedrigen Drehzahlen - beispielsweise beim Überholen eines LKWs auf der Landstraße - kommt es laut Fehlerspeicher immer wieder zu Zündaussetzern eines bestimmten Zylinders des M113 E50, wobei dieser Zylinder bis zum Neustart des Motors abgeschaltet wird. Die Motorkontrollleuchte wird dadurch natürlich dauerhaft aktiviert. ;(


    Vorgeschichte:
    Das Fahrzeug wurde jahrelang sträflicherweise hauptsächlich im Kurzstreckenbetrieb verwendet, weswegen die MB-Werkstatt Ablagerungen in den Brennräumen bzw. an den Einlassventilen vermutete. Eine Langzeitkur mit zusätzlichen Additiven im Benzin hat zu erheblicher Verbesserung der Problematik geführt. Dennoch bleibt sie an diesem besonderen Zylinder bestehen. Ein Austauch der Zündelektrik dieses Zylinders mit einem anderen Zylinder hat keine Auswirkung. Das Fahrzeug ist knapp 220.00 km gelaufen.


    :?: Fragen an das geschätzte Forum:

    • Kann jemand den Vorgang beschreiben, der wegen Verkokung des Brennraums bzw. der Einlassventile zu Zündaussetzern führt?
    • Welche Ursachen könnte es - abgesehen von Verkokungen - für die Zündaussetzer noch geben?
  • Hallo Wolf,


    Die Verkokungen können ja mehrere Ursachen haben, die häufigste ist aber die Verwendung von "Baumarktsprit". Additive sind mit rund einem Drittel Volumenanteil in jedem Sprit enthalten und die wesentlichen Preistreiber. Hier behaupten alle, dass diejenigen von Aral im Ultimate 102 eine brennraumreinigende Wirkung hätten. Kann kaum einer wirklich beurteilen, aber mein CLS wird deshalb nur mit diesem Sprit gefahren und hat jetzt mit ca. 200 tkm den Lauf eines Neumotors.
    Sind denn die Kolbenböden / Zylinderköpfe tatsächlich verkokt? Hier hilft sicher eine Kontrolle mit einer kleinen Kamera.
    Zu Deinen Fragen:
    1) Dass Verkokungen im Zylinderkopf zu Zündaussetzern führen sollen, ist mir unbekannt. Hier müsste ja gerade mal die Zündkerze zwischen Elektrode und Anode verkokt sein (eher unwahrscheinlich)
    2) Wenn die Zündelektrik geprüft und in Ordnung ist, kann es natürlich noch an der Zündkerze selbst liegen. Für wahrscheinlicher halte ich ein Problem mit der Einspritzdüse (wobei die im hohen Alter eher etwas nachtropft, als dass sie dicht macht). Vielleicht hast du die Möglichkeit, diese Einspritzdüse mal testweise zu tauschen? Vielleicht hast Du auch einen guten Stardiagnosespezi an der Hand, der Probleme mit dem Motorsteuergerät ausschließen kann?


    Nachtrag:
    sehe gerade, dass bei einem Mitglied im SL-Forum (auch M113) eine defekte Einspritzdüse die Ursache für dieses Fehlerbild war. Sollte wohl zuerst geprüft werden.

  • Hi
    zündaussetzer heißt nicht unbedingt das nicht gezündet wird.....
    bin zwar kein kfzler , hab nur so dunkel in errinnerung :
    Bei der verkokung der einlassventile , schließen diese nicht vollständig , dadurch kommt es zu keiner kompression , d.h ,


    entweder kann gar nicht gezündet werden , oder es wird gezündet , nur die "Explosion" drückt nicht den kolben runter , sondern entweicht
    über den Ansaugtrakt....das wäre dann Backfire.....Auf dauer killt das die einlassventile....
    dürft mich gern berichtigen falls falsch...


    Jedoch hab ich bei mercedes motoren noch nie von sowas gehört......ich würde jetzt auch auf die zündkerzen tippen... ( hast zwei pro Pott )...
    MFG
    Arni

  • Herzlichen Dank für die raschen Antworten! ^^


    arni
    Die Zündkerzen sind im Rahmen des Wartungsdienstes in diesem Sommer erst erneuert worden. Danach ist das Problem wieder aufgetreten. Das schließt die Zündkerzen schon mal aus.
    Nicht vollständig schließende Einlassventile oder (nicht mehr ausgleichbare) Frühzündung durch Verkokung im Brennraum vermutet wohl die Werkstatt.


    CLS 55 AMG
    Ich stelle mir vor, dass die Zündaussetzer durch die elektronische Motorsteuerung als Schutz bewirkt werden. Irgendein Ereignis während oder kurz nach der Verbrennung veranlasst ja, dass der Zylinder bis zum nächsten Motorstart abgeschaltet wird.
    Und ja, ich habe jahrelang Super-E10-Kraftstoff bei einer Total-Tankstelle gebunkert und bin dummerweise sehr häufig extreme Kurzstrecken gefahren, was Verkokungen fördert. Seit 2017 kommt aber ebenfalls nur noch Aral Ultimate 102 in den Tank. Zusätzlich wurde in 2017 häufig Liqui Moly Benzin-Systemreiniger zugesetzt. Seit Mitte 2018 fahre ich deutlich weniger, weswegen es vielleicht sein könnte, dass der Reinigungsprozess am sechsten Zylinder noch nicht abgeschlossen ist.
    Für deinen Tipp mit einer defekten Einspritzdüse bin ich sehr dankbar! Neben einer Endoskopie des Zylinders kann ich das mal überprüfen lassen.


    Verkokungen oder defekte Einspritzdüse wären erfreulicherweise leicht behebbare Defekte. :) Vielleicht könnte es noch weitere Ursachen geben: Kolbenkipper? :S

  • Hi
    denk , in dem Fall würde ich auch richtung Einspritzdüse suchen , kolbenkipper beim M113 wäre mir nicht bekannt....
    Und mann muss das auch mal aus ner anderen perspektive sehen , die wenigsten menschen die ein auto haben , fahren überwiegend langstrecke....
    dann kommt noch die definition kurz/lanstrecke.....alles unter 20km = kurzstrecke ?....????
    dann dürften ja 80% der leute gar kein Auto fahren....ich sehe es einfach so....ein auto muss das abkönnen !....
    Ist hier vieleicht nicht vergleichbar , hab selbst nen C2 1.4 , der kriegt ausschließlich das billigste E10 , tagtäglich 2x2 km....ab und zu bischen mehr ,


    und der kriegt auch kalt seine 4000 umdr......aktuell über 100Tkm....fährt immernoch... ( weiß , der vergleich hinkt )
    Wolf314 : an deinem fahrprofil würde ich das nicht ausmachen , und das E10 schäden verursacht auch nicht...
    besonders beim Steinzeit M113 Motor...da kannst in den Tank pinkeln und der läuft trotzdem ( überspitzt gesagt ) :D


    MFG
    Arni

  • arni
    Nicht der Ethanolanteil im E10-Treibstoff, wohl aber der (gegenüber Aral Ultimate) geringere Additivanteil für Brennraumreinigung förderte Verkokung bei meinen ehemaligen Kurzstreckenfahrten: auch ich bin lediglich 2 km zur Dienststelle und am Nachmittag wieder zurückgefahren, und das im Sommer wie im Winter, stets als Laternenparker. Bei jedem Start war der Motor also kalt. Wenn ich jetzt alleine an die dadurch verursachte Ölverdünnung denke. :wacko: Es könnte gut sein, dass die von dir angesprochene Robustheit des M113 den Motor überhaupt am Leben erhalten hat ...


    Verkokung war definitiv vorhanden, weil die Symptome durch die beschriebene Additiv-Kur erheblich zurückgegangen sind.

  • Hallo Wolf314,


    ein Kolbenkipper ist eher unwahrscheinlich, zumal die Kolbenhemden bei diesem Motor relativ lang sind und auch Riefen in der Lauffläche nicht zu Zündaussetzern führen sollten.
    Das lässt sich aber ja schnell über eine Kompressionsprüfung klären und Du wirst das auch bei der Endoskopie sehen.

  • Ich habe nach und nach wegen eines gleichartigen Verhaltens des Motors (wurde auch sehr genau ausgelesen) 3 Zündspulen wechseln lassen. Immer bei Beschleunigung ruckeln, oder an der Ampel unruhiger Lauf und gelbe Motorwarnleuchte. Jeweils nach Austausch der Zündspule (wirklich mal ausnahmsweise simpel, kam 60 Euro pro Wechsel) war der Fehler verschwunden. Warte auf die nächste, soll wohl abzusehen sein, dass irgendwann alle 6 fällig sind....
    90 % von euch machen das wahrscheinlich sogar alleine....man soll wohl sehr gut rankommen.

  • Mittlerweile ist mein Fahrzeug seit einiger Zeit in einer Mercedes-Werkstatt, weil die Motorkontrolllampe seit einem Überholvorgang auf der Landstraße wieder leuchtet. Kompression wurde gemessen, die gesamte Elektrik kontrolliert, Einspritzdüsen erneuert. Am Montag soll nochmals der betreffende Zylinder endoskopiert werden. Alles bisher ohne Befund. Die Werkstatt steht vor einem Rätsel.

  • Hmm, habe so ein Problem noch nicht gehabt, ... Hast Du Spritleitungen incl. Rücklauf und Tankentlüftung (zumindest mein SL hat das, beim CLS weiß ich es nicht einmal. Evtl. ist dort etwas undicht und es wird Sprit statt Benzindampf angesaugt) und die Benzindrücke vor den Einspritzdüsen schon geprüft?

  • Danke für diese Idee, ich habe das notiert und werde am Montag den Werkstattleiter danach fragen, ebenso nach einer Überprüfung der Durchlässigkeit der Katalysatoren sowie nach der Möglichkeit, dass durch völlig andere Probleme die Meldung von Zündaussetzern falsch sein kann. Als nächstes will die Werkstatt für weitere Untersuchungen den Zylinderkopf abnehmen.


    Nebenbei: Wolltest du in deinem Beitrag nicht schreiben, "... es wird Benzindampf statt Sprit angesaugt"?


    Nachtrag: Das Motorsteuergerät ist natürlich ebenfalls in Verdacht.

  • E10 Sprit ist für unsere CLS völlig ungeeignet, auch wenn immer behauptet wird es würde nichts ausmachen. Unsere Motoren wurden nicht für E10 entwickelt, das gabs da nämlich noch gar nicht. Ergebnis Probleme mit Verkokungen, Leistungsverlust, pissenden Einspritzdüsen, porösen und zugesetzten Schläuchen usw. usw.


    Ich hab diesen "Rotz" noch nie getankt und mir frühzeitiges Tanken angewöhnt, sollte es kein Super plus geben, fahre ich einfach weiter zur nächsten. Das hat sich bewährt, meiner ist aus 07/2006 hat 95Tkm gelaufen, wird aktuell nur noch ca. 1-2Tkm im Jahr bewegt, spring auch nach 2 Monaten Standzeit nach der ersten Umdrehung zuverlässig an, läuft wie am ersten Tag und seine 260ig nach Tacho läuft er auch noch immer problemlos. Motor 350CGI mit 292PS.


    Fazit, mein Dicker bleibt für immer! :thumbup:

  • melde mich auch mal zu Wort


    Nach dem ich alles gelesen habe, schliesse ich ein mechanischer defekt aus.
    Muss auch ehrlich sagen, dass ich sowas wie Verkokung und die ganze Endoskopie Geschichte etc. was da bis jetzt gemacht wurde von Anfang an ausgeschlossen hätte.


    Das Problem muss von einer anderen Sicht her angegangen werden.
    In solchen Fällen müsste zuerst geklärt werden was man unter Zündaussetzer versteht. Zündet in deinem Fall bei dem betroffenen Zylinder die Kerze nicht? Du hast da mit Garantie kein Zündfunken? Ich wette das wurde bis jetzt nicht richtig überprüft.
    Leider wurde im Vorfeld schon einiges ohne korrekte Diagnose ersetzt, was es jetzt viel schwieriger macht.


    Wie sehen die Kerzen aus von dem betroffenen Zylinder im Vergleich zu den anderen? Anhand dieses Vergleiches kann man schon mal feststellen ob die Kerze zündet oder ob es sich um ein Kraftstoff- Luftgemisch Problem handelt. Das wäre ein sehr wichtiger Hinweis um dem Problem näher zu kommen.


    Oft ist auch nur z.B ein Kurbel- und Nockenwellensensoren defekt, welcher eine falsches Signal weiter gibt.


    Bei solchen Störungen sollte eine Werkstatt nicht einfach draus los wuscheln und Teile ersetzen mit der Hoffnung dass es weg geht.
    Grundsätzlich kann man von der Zündkerze, zum Stecker bis zum Verteiler oder Steuergerät der Verkabelung nachgehen. Irgendwo da muss eine Fehler sein wenn kein Zündfunken ankommen sollte. Benzin seitig genau das gleiche, von der Einspritzdüse an bis zum Tank oder Tankdeckel alles nacheinander ausmesse und prüfen.


    Findet sich da kein Fehler kommt die Störung wo anders her, also irgendwas elektronisches wo ein falscher Wert übermittelt.


    Herausfinden kann man das in dem man die relevanten Bauteile dazu überprüft wie Kurbel- und Nockenwellensensoren, Lamdasonden etc.
    Auch sinnvoll mal zu testen was im Fahrbetrieb z.b an Benzindruck bei den einzelnen Düsen ankommt, oder wie die Abgastemperatur ist.
    So und nur so kommt man Schrittweise an das Bauteile wo den Fehler auslöst.


    Zum jetzigen Zeitpunkt scheint es mir so, als ob die Werkstatt kein Plan hat und einfach mal wo was macht. Was erwarten sie denn wenn sie den Nockenwellen Kasten frei legen? Eine sichtbar eingelaufen Welle oder was?
    Wenn die Werkstatt doch schon eine Endoskopie gemacht hat, gab es da Unterschiede zwischen dem "betroffenen Zylinder" und den anderen? Wenn da rein gar nichts sichtbar ist, was wollen sie denn mit der Nockenwelle? Kompression wurde auch geprüft und als in Ordnung befunden, also muss auch der Ventiltrieb okay sein.


    Wenn da ein mechanischer defekt ist, dann ist der immer da und nicht nur beim beschleunigen.


    Überlege mal was anders ist als normal wenn der Fehler auftritt. Genau...... du versuchst zu beschleunigen, also Gaspedal nach unten, Motor muss mehr Sprit und Luft bekommen um höher drehen zu können, und genau da kommen die Zündaussetzer. Alle 7 Zylinder machen mit nur 1er nicht. Mein Gedanke wäre jetzt, dass es nicht möglich ist in dieser Situation das optimale Benzin Luftgemisch zu zünden. Nächster Gedanke wäre, dass dieses Gemisch nicht stimmt bei diesem Zylinder. Wenn dem so wäre, kann man das an der Zündkerze wieder sehen.


    Quote

    Ein Austauch der Zündelektrik dieses Zylinders mit einem anderen Zylinder hat keine Auswirkung.


    Wenn das wirklich korrekt gemacht wurde inkl. Verkabelung, würde es den Fehler doch schon wieder eingrenzen und der müsste dann in der Gemischaufbereitung zu suchen sein.
    Dann wäre wieder beim Thema Einspritzdüsen und deren Ansteuerung.
    aber auch hier wieder, in Deinem Fall wurde die Düse schon ersetzt.


    Also, neue Düsen, neue Kerzen, Verkabelung okay, Kompression okay, keine sichtbaren Schäden im Brennraum.


    Wenn dem wirklich so ist, dann kann nur noch irgendein Sensor einen falschen Wert liefern.
    Wurde denn z.B die Abgasrückführung mal überprüft, Lambdasonden, Npckenwellensensor, oder ein Störung im Luftmengen- oder Massenmesser geprüft.


    Nur noch so als Gedanke, wenn du ein schwacher Zündfunke hast, dann kann das gut sein dass alles im normalen Bereich noch funktioniert, aber dann beim beschleunigen eben nicht mehr wegen der höheren Drehzahl oder dem höheren Kompressionsdruck.


    Quote

    Wie im Beitrag #1 geschrieben, wurde die Zündelektrik mit der eines anderen Zylinders getauscht. Der Fehler trat danach wieder am selben Zylinder auf. Das schließt einen Fehler in der Zündelektrik aus.


    Kerze und Zündspule wurde getauscht, aber die Verkabelung dazu nicht. Stecker wo auf die Zünspulen kommen mal ausmessen lassen und vergleichen. Vom Stecker an rückwärts bis zum Steuergerät suchen. Vielleicht irgendwo dazwischen ein Stecker oder Kabel wo leichte Korrosion hat.



    Bin gespannt was deine Werkstatt noch so alles versucht zu machen. Ich würde einfach schauen, dass nicht sinnlos Teile ersetzt werden und der Fehler dann wieder da ist.



    Gruss Flash

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!