Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: CLS-Forum - Mercedes C219 | C/X218 | C257. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite n?her erl?utert. Dar?ber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu k?nnen. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausf?hrlich ?ber den Registrierungsvorgang. Falls Sie sich bereits zu einem fr?heren Zeitpunkt registriert haben, k?nnen Sie sich hier anmelden.

Sir-Gulli

Meister

  • »Sir-Gulli« ist der Autor dieses Themas

Beitr?ge: 1 874

Wohnort: Düsseldorf

Beruf: Ingenieur

  • Nachricht senden

1

Montag, 23. April 2012, 22:54

Und es tat sich Nichts

Ja, nun hat es mich erwischt. Heute sp?t Abend wollte ich den Kinderwagen in dem Kofferraum verstauen. Er ?ffnete sich nicht. Da mu? wohl die Batterie des Schl?ssels etwas schlapp sein (Das rote L?mpchen leuchtete jedoch) . Also 2. Schl?ssel ebenfalls nichts. Oh nein, wieder die Hauptbatterie scho? es mir durch den Kopf, als sich der Rest auch nicht ?ffnete. Aber die Alarmanlage zeigte mir das noch genug Saft drin ist. Der Motor lie? sich ebenfalls nicht starten. Morgen werde ich mal suchen ob eventuell ein delikat gerillter Marder aus dem Motorraum meinen Mittagstisch bereichert. Bis dahin und l?nger k?nnt Ihr ja mal eine runde Brainstorming veranstalten. Derjenige, der den richtigen Tip abgibt (was z.B. die Werkstadt sp?ter sagt) kann sich hier bei mir eine gute Flasche 52% Slibowitzabholen. Zum Abendessen lade ich Ihn auch noch ein :roll: .

Viel Spa?

Sir Gulli
Der den CLS f?hrt bis die Reparatur oder die Tankf?llung teurer als der Restwert ist.

2

Montag, 23. April 2012, 23:14

Kannst du vielleich ein paar Tipps mehr geben:
Erstmal MoPf oder Vormopf?
Keyless Go ja oder nein?
Gibt das Lenkradschloss frei?
L?sst sich die Z?ndung aktivieren?
Orgelt er eventuell sogar?

Spannung der Batterie mal gemessen (evtl ?ber KI, wei? allerdings nicht ob das beim CLS geht, bei vielen anderen ?lteren Baureihen war das: KI auf Temperaturanzeige bzw Kilometeranzeige stellen, Helligkeitsregler kurz drei Mal dr?cken)?

MfG
Gegen Gene in Tomaten, Atom im Tee und Chemie in Lebensmitteln! :thumbsup:

Sir-Gulli

Meister

  • »Sir-Gulli« ist der Autor dieses Themas

Beitr?ge: 1 874

Wohnort: Düsseldorf

Beruf: Ingenieur

  • Nachricht senden

3

Dienstag, 24. April 2012, 02:14

Zitat

Kannst du vielleich ein paar Tipps mehr geben:

Erstmal MoPf oder Vormopf?

Keyless Go ja oder nein?

Gibt das Lenkradschloss frei?

L?sst sich die Z?ndung aktivieren?

Orgelt er eventuell sogar?

Eigentlich w?re ich f?rTips dankbar 8o

Einer der ersten CGI vor Mopf
NO go f?r KEYLES GO KEIN Keyless GO
Beide Schl?ssel kann ich nicht drehen. Mit Gewalt nicht probiert.
Dementsprechend keine Z?ndung
Kein Orgeln

Batterie 6 Monate alt. Wagen hatte 4 Monate gestanden ohne Nachladung. Dann 120 km super gefahren. Danach 4 x Kurzstrecke.

Mehr weiss ich nicht, da ich um 22 Uhr nicht noch weiter Lust hatte mich zu ?rgern.

Viel Spa? beim Raten.

Sir Gulli
Der den CLS f?hrt bis die Reparatur oder die Tankf?llung teurer als der Restwert ist.

4

Dienstag, 24. April 2012, 06:41

Naja also zu schwache Spannung w?rde er anzeigen im Ki so wars bei mir wo er im Winter gestanden ist oder sie ist wirklich komplett kaputt ^^ ich tippe auf eine Kaputte Sicherung aber ist nur ne Vermutung der CLS hat soviel Elektronik da kann es echt alles sein.

Greg

Erleuchteter

Beitr?ge: 4 191

Wohnort: BaWü

Beruf: Ingenieur

  • Nachricht senden

5

Dienstag, 24. April 2012, 07:21

Ist meiner Frau auch passiert. Ich tippe auf die Batterie im Schl?ssel. Die sollte man alle drei Jahre tauschen.
Porsche als tägliches Fahrzeug? NIE WIEDER!

6

Dienstag, 24. April 2012, 07:50

Hallo,

ich tippe eher auf eine defekte Batterie, bzw. dass sie voll entladen ist. Gut du sagst sie ist erst 6 Monate alt, und EDW geht, was komisch ist.
Aber ja, denke Batterie.

Kofferraum auf und Messen, alles unter 10V ist nicht gut.

gsx1100g
------------------------------------------------------------------------------------------------------------------------------
SL 63 AMG BJ 2018
CLS 350 CGI BJ 2007
KTM 1290 Super Adventure R BJ 2017
Yamaha TT600s BJ 1996

7

Dienstag, 24. April 2012, 08:21

Batterie im Schl?ssel halte ich ebenfalls f?r m?glich (auch beide), da der Wagen 4 Monate gestanden hat und gerade noch ein paar Mal funktioniert hat, die andere hat vielleicht schon fr?her den Geist aufgegeben, aber du hast es durch die Standzeit nicht bemerkt.

Wenn die Hauptbatterie getauscht worden ist, dann kann doch immer noch die Zweitbatterie defekt sein, oder? Vielleicht wird das ?ffnen nur ?ber die Zweitbatterie gesteuert, die Alarmanlage erh?lt aber von der Hauptbatterie den Saft...
Je nachdem, wie die beiden Batterien miteinander verbunden sind (einfach parallel geschaltet, ?ber Relais oder ?ber Diode getrennt), kann man viele Varianten durchspielen, auch k?nnte die eine defekte Batterie die Neue mit entladen.

Als letztes gibt es ja immer noch die M?glichkeit eines versteckten Verbrauchers. Die ersten W211er hatten ja zahlreiche Probleme mit entladenen Batterien... das k?nnte durchaus auf den CLS ?bergreifen (ist aber eher unwahrscheinlich, das h?ttest du schon fr?her bemerkt, oder hast du vielleicht nur eine Innenbeleuchtung angelassen...)

Nick
Echte M?nner rauchen beim Tanken!

Sir-Gulli

Meister

  • »Sir-Gulli« ist der Autor dieses Themas

Beitr?ge: 1 874

Wohnort: Düsseldorf

Beruf: Ingenieur

  • Nachricht senden

8

Dienstag, 24. April 2012, 09:04

Beide Schl?sselbatterien sollen auf einmal Defekt sein ?
Auf Fehlstr?me wurde der CLS schon beim letzten Batteriewechse getestet.
Nach 120 km m??te doch eigentlich die Batterie wieder aufgeladen sein ???

Wir werden sehen.
Noch weitere Ideen ?

Gru?
Sir Gulli
Der den CLS f?hrt bis die Reparatur oder die Tankf?llung teurer als der Restwert ist.

Greg

Erleuchteter

Beitr?ge: 4 191

Wohnort: BaWü

Beruf: Ingenieur

  • Nachricht senden

9

Dienstag, 24. April 2012, 15:15

Wenn die Batterie einmal tiefentladen war, ist sie tot und nie mehr hinzubringen.
Porsche als tägliches Fahrzeug? NIE WIEDER!

Sir-Gulli

Meister

  • »Sir-Gulli« ist der Autor dieses Themas

Beitr?ge: 1 874

Wohnort: Düsseldorf

Beruf: Ingenieur

  • Nachricht senden

10

Dienstag, 24. April 2012, 15:38

Ich habe nocheinmal nachgerechnet. Es waren knapp 3 Monate. Ich konnte den Wagen aus der Garage fahren und Musik h?ren beim saubermachen. Nur die Hold Funktion funktionieret nicht. Nach der Fahrt nach Ungarn schon. Deshalb glaube ich auch nicht an Tiefenentladung. Gestern Abend funktionierte Innenlicht und Alarmanlage. Heute morgen war jedoch diesbez?glich tote Hose. Nur noch die Uhr funktionierte.
Momentan lade ich mal Batterie mit dem Multi XS 4003 auf. Das Ger?t zeigt keinen Regenerierzyklus an.
Warten wir mal ab. Ich glaube irgendetwas hat mir die Elektronik zerschossen.

Wir werden sehen . Es darf weiter geraten werden !!!

Da stellt sich doch die Frage. Die Mobilit?tsgarantie sorgt doch daf?r, dass ich kostenlos abgeschleppt werde oder ?
Ich werde dann mal, wenn nicht s hilft, die MB-100 testen.

Bis bald

Sir Gulli
Der den CLS f?hrt bis die Reparatur oder die Tankf?llung teurer als der Restwert ist.

11

Dienstag, 24. April 2012, 16:09

Noch weitere Ideen ?

Ganz einfache Frage: Brennt beim Aufschliessen irgendwo ein Licht im Innenraum und/oder funktioniert zumindest das Parklicht? Falls nicht und alle Sicherungen i.O., dann ist die Hauptbatterie entladen und/oder defekt.
Das die Alarmanlage dennoch l?rmt, liegt nur daran, dass die Alarmsirene eine eigene Batterie besitzt :P, das sagt deshalb nichts ?ber den Ladezustand der Hauptbatterie aus. Aber irgendwann ist das kleine Ding nat?rlich auch leer, falls kein Nachschub von der HB kommt.

Nachtrag: Sehe gerade, dass das Innenlicht (noch) gebrannt hat. Ist schon m?glich, denn das tut es auch noch bei 7-10V Spannung der Batterie. Wenn man dann aber noch das Parklicht zuschaltet, dann m?sste es rel. rasch dunkel werden. Bleibt es konstant (hell) z.B. ?ber 30 Minuten, dann ist irgend ein Steuerger?t im Eimer (evtl. Batt. Steuerger?t).
Gruss Cirrus

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Cirrus« (24. April 2012, 16:28)


12

Dienstag, 24. April 2012, 18:44

Das klingt zun?chst einmal nach Batterie, das laden ist sicher nicht verkehrt. DIe rote Diode am Schl?ssel deutet eigentlich auf eine intakte Batterie hin, du hast doch aber bestimmt eine Digicam daheim oder? Einfach mit dem Schl?ssel auf die Linse senden und schauen ob sich auf dem Display etwas tut, dann kannst du die Batterien ausschlie?en. Sollte das nicht klappen kann es haarig werden, es m?sste eine Sicherung f?r die Startfreigabe geben (Sicherungsbelegungsplan liegt im Sicherungskasten im Innenraum an der Fahrert?r) mir schwirrt 52 durch den Kopf, aber sicher bin ich mir da nicht. Die k?nnte man nachschauen wenn das Lenkrad nicht frei macht. Zuerst aber Batterien ausschlie?en.

MfG
Gegen Gene in Tomaten, Atom im Tee und Chemie in Lebensmitteln! :thumbsup:

13

Dienstag, 24. April 2012, 19:37

Prognose Zellenschluss durch chem. Alterung an Hilfsakku/Kleinbatterie

Ich habe nocheinmal nachgerechnet. Es waren knapp 3 Monate. Ich konnte den Wagen aus der Garage fahren und Musik h?ren beim saubermachen. Nur die Hold Funktion funktionieret nicht. Nach der Fahrt nach Ungarn schon. Deshalb glaube ich auch nicht an Tiefenentladung. Gestern Abend funktionierte Innenlicht und Alarmanlage. Heute morgen war jedoch diesbez?glich tote Hose. Nur noch die Uhr funktionierte.
Momentan lade ich mal Batterie mit dem Multi XS 4003 auf. Das Ger?t zeigt keinen Regenerierzyklus an.
Warten wir mal ab. Ich glaube irgendetwas hat mir die Elektronik zerschossen.

Wir werden sehen . Es darf weiter geraten werden !!!

Da stellt sich doch die Frage. Die Mobilit?tsgarantie sorgt doch daf?r, dass ich kostenlos abgeschleppt werde oder ?
Ich werde dann mal, wenn nicht s hilft, die MB-100 testen.

Bis bald

Sir Gulli
Die Probleme mit SBC Hold legen das nahe. Vielleicht ist auch nur der 'Regensensor' der SBC hin?ber und sie versucht dauernd die Kl?tze anzulegen. Ich wei? nicht, ob die kleine Batterie nicht genau daf?r vorgesehen wurde - also den Druck hochzuhalten, um autonom (ohne Motor-an) agieren zu k?nnen. Das sollte die Regel-firmware eigentlich abfangen, aber ich h?tte es auch so programmiert, da? auf jeden Fall Druck im Bremsystem gehalten wird, weil ohne ist alles Andere nachrangig.
Das w?rde auch das Entladen dee gro?en Batterie erkl?ren, da die ja die kleine nachl?dt, bzw direkt an der SBC h?ngt, wenn diese nicht puffern kann, weil defekt.

my 2cent

Mr. C.

Sir-Gulli

Meister

  • »Sir-Gulli« ist der Autor dieses Themas

Beitr?ge: 1 874

Wohnort: Düsseldorf

Beruf: Ingenieur

  • Nachricht senden

14

Dienstag, 24. April 2012, 22:31

Die Antwort h?rt sich richtig spannend an.
Langsam glaube ich auch so Richtung Batterie. Siehe Bilder. Nach 6 Stunden immer noch ein Trauerspiel.
Hier noch 2 Bilder. Das Navi lie? sich anstellen und das Bild sagte noch 3 Minuten dann ist die Spannung zu niedrig. Fernlicht nat?rlich nicht funktionst?chtig und der Kommentar bitte Licht auschalten. Ich versteh nur nicht das ich nach der Ruhezeit von 3 Monaten der Wagen ansprang. Die Batterie ist 6 Monate und 2 Wochen aus. Wie sieht es da mit der Gew?hrleistung aus ? Hat da jemand Ahnung ?
»Sir-Gulli« hat folgende Dateien angeh?ngt:
  • Navi2.jpg (64,13 kB - 172 mal heruntergeladen - zuletzt: 17. Januar 2019, 09:10)
  • Tacho2.jpg (33,5 kB - 212 mal heruntergeladen - zuletzt: 17. Januar 2019, 09:10)
Der den CLS f?hrt bis die Reparatur oder die Tankf?llung teurer als der Restwert ist.

15

Dienstag, 24. April 2012, 23:03

Das sieht definitiv nach Batteriedefekt aus. Steht dein Auto ?fters solch lange Zeiten? Dann solltest du ?ber Ladungserhaltung nachdenken.

Wo hast du Batterie denn gekauft? Grunds?tzlich besteht meines Wissens nur ein Gew?hrleistungsanspruch von zwei Jahren bei Batterien. Das w?rde eine Beweislastumkehr nach 6 Monaten zur Folge haben, sprich du m?sstest beweisen das die Batterie schon beim Kauf defekt war.... Ich habe bisher jede Batterie bei einer Werkstatt gekauft, dort war dann immer seitens des Verk?ufers eine "Garantie" von zwei Jahren dabei. Der Schadensfall innerhalb dieser Zeit ist bei mir jedoch noch nie eingetreten.

MfG
Gegen Gene in Tomaten, Atom im Tee und Chemie in Lebensmitteln! :thumbsup:

16

Dienstag, 24. April 2012, 23:11

Wenn die Batterie richtig leer ist dann braucht das XS4003 gute 26 Stunden bis die Batterie wieder voll ist. Da bringen 6 Stunden mal gar nichts.

Was auch sein, so war es bei mir, das ein Steuerger?t defekt gegangen ist und die im Stand die Batterie leer saugt. In meinem Fall war es das Bluetooth Handy Steuerger?t was nach abschlie?en des Fahrzeuges 4A gesaugt hat. Da war ?ber Nacht die Batterie leer.

Solltest auf jeden Fall mal eine Ruhestrompr?fung in der Werkstatt machen lassen. Das geht beim CLS schneller als du denkst mit den ganzen Steuerger?ten das da eins spinnt. Beim Freund war es das TV Modul, bei einem anderen war es das ABS Steuerger?t was die Batterie gekillt hat im Stand.
"Diskutiere niemals mit Idioten! Sie ziehen Dich auf ihr Niveau und schlagen Dich dort durch Erfahrung"


17

Dienstag, 24. April 2012, 23:17

...Ich versteh nur nicht das ich nach der Ruhezeit von 3 Monaten der Wagen ansprang.
Ich dachte immer, dass die vordere (Hilfs-) Batterie vor allem f?r das Starten und SBC zust?ndig w?re, w?hrend die Hauptbatterie die restliche Elektronik (die ja auch im Stand saugt) versorgt.
________________
Grüße aus Augsburg

Sir-Gulli

Meister

  • »Sir-Gulli« ist der Autor dieses Themas

Beitr?ge: 1 874

Wohnort: Düsseldorf

Beruf: Ingenieur

  • Nachricht senden

18

Mittwoch, 25. April 2012, 01:27

Zitat

Solltest auf jeden Fall mal eine Ruhestrompr?fung in der Werkstatt machen lassen.
Wurde vor 6 Monaten gemacht.
Das Ger?t zur Ladehaltung habe ich auch, nur nicht genutzt
Hatte in der Garage usw alle m?glichen Verbraucher wie Handy Alarm usw. ausgestellt. Wagen lief ja auch perfekt bis auf SBC.

Batterie bei MB Niederlassung K?ln/Frechen gekauft und einbauen lassen.


Bis bald

Sir Gulli
Der den CLS f?hrt bis die Reparatur oder die Tankf?llung teurer als der Restwert ist.

19

Mittwoch, 25. April 2012, 06:48

Wurde vor 6 Monaten gemacht.
Das bringt mal gar nichts. Wenn ein Steuerger?t nicht in den Schlafmodus geht, oder im schlimmsten Fall defekt ist, dann passiert das sofort. Da ist es egal was du vor 6 Monaten gemessen hast.

War bei mir nicht anders. Lief alles ohne Probleme und von ein auf den anderen Tag komme ich morgens zum Auto und ich sah im KI das die Komfortfunktionen deaktiviert sind. Nach der fahrt ins B?ro war das wieder weg. Bei der Heimfahrt war es kurz wieder da und am n?chsten Morgen kam es wieder. Ich dann am Freitag die Batterie raus und bis Samstag Abend aufgeladen, das Auto ?ber den Sonntag bis Montag morgen mit der frisch aufgeladenen Batterie stehen gehabt und dann war sie wieder komplett leer und der ADAC musste Starthilfe geben. Bin dann direkt zu Mercedes und die haben 4A gemessen und 3 Tage gebraucht bis sie das Steuerger?t gefunden haben.

In meinem Fall war das leider sehr ungl?cklich und teuer, da das Telefonsteuerger?t im Kofferraum unter meinem Gastank ist. Habe dann den Tank erst leer fahren m?ssen, Abends immer die Batterie abgeklemmt damit alles Tod ist im Auto, dann Tank ausbauen lassen, neues Steuerger?t, Werkstattkosten und Diagnose waren das dann 1300?

Lass heute einen Ruhestromtest machen und ich hoffe f?r dich das es kein Steuerger?t ist, die fangen bei 200? an und enden bei weit ?ber 1000?
"Diskutiere niemals mit Idioten! Sie ziehen Dich auf ihr Niveau und schlagen Dich dort durch Erfahrung"


Sir-Gulli

Meister

  • »Sir-Gulli« ist der Autor dieses Themas

Beitr?ge: 1 874

Wohnort: Düsseldorf

Beruf: Ingenieur

  • Nachricht senden

20

Mittwoch, 25. April 2012, 08:55

Jungs das wird sicher alles etwas schwierig hier. Mein Slowakisch hat noch nicht einen Level diese Sachverhalte verst?ndlich zu machen :evil: .
Mal schauen was das Garantiepacket MB 100 bringt.

Sir Gulli
Der den CLS f?hrt bis die Reparatur oder die Tankf?llung teurer als der Restwert ist.

?hnliche Themen